منتديات بيجي


 
الرئيسيةالبوابةالتسجيلدخول

شاطر
 

 Compter le nombre d'occurrence d'un élément - Excel

اذهب الى الأسفل 
كاتب الموضوعرسالة
aminepop
المشرف العام
المشرف العام
aminepop

عدد الرسائل : 745
العمر : 32
Localisation : المنتديات التازية
تاريخ التسجيل : 28/12/2006

Compter le nombre d'occurrence d'un élément - Excel Empty
مُساهمةموضوع: Compter le nombre d'occurrence d'un élément - Excel   Compter le nombre d'occurrence d'un élément - Excel Emptyالخميس يونيو 21, 2007 2:32 pm

Dans une feuille de calcul, vous souhaitez compter le nombre d'occurrence d'un certain élément. Par exemple le nombre de matinées travaillées par vos salariés, qui est représenté par la valeur Matin.


  1. Ouvrez votre feuille de calcul puis placez vous dans la cellule où vous souhaitez afficher le nombre total d'élément à compter.


    Compter le nombre d'occurrence d'un élément - Excel 1496-1
  2. Saisissez alors la commande =NB.SI(C5:C16;"Matin") en remplaçant C6:C16 par l'intervalle de cellules à prendre en compte et Matin par l'élément que vous cherchez.


    Compter le nombre d'occurrence d'un élément - Excel 1496-2
  3. Appuyez alors sur la touche Entrée pour afficher le résultat.

_________________
Compter le nombre d'occurrence d'un élément - Excel I2189610

سأتغيب على المنتدى نظرا لأسباب شخصية الاعمال و الدراسة أتمنى لكم عام 2008 سعيد أعزائي ....وشكرا
الرجوع الى أعلى الصفحة اذهب الى الأسفل
http://pegier-taza.1talk.net
aminepop
المشرف العام
المشرف العام
aminepop

عدد الرسائل : 745
العمر : 32
Localisation : المنتديات التازية
تاريخ التسجيل : 28/12/2006

Compter le nombre d'occurrence d'un élément - Excel Empty
مُساهمةموضوع: رد: Compter le nombre d'occurrence d'un élément - Excel   Compter le nombre d'occurrence d'un élément - Excel Emptyالخميس أغسطس 30, 2007 4:58 am

et voila

_________________
Compter le nombre d'occurrence d'un élément - Excel I2189610

سأتغيب على المنتدى نظرا لأسباب شخصية الاعمال و الدراسة أتمنى لكم عام 2008 سعيد أعزائي ....وشكرا
الرجوع الى أعلى الصفحة اذهب الى الأسفل
http://pegier-taza.1talk.net
 
Compter le nombre d'occurrence d'un élément - Excel
الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتديات بيجي :: الاعلاميات بالفرنسية informatique en français :: EXCEL-
انتقل الى: