منتديات بيجي


 
الرئيسيةالبوابةمكتبة الصورس .و .جالتسجيلالأعضاءبحـثالمجموعاتدخول

شاطر | 
 

 Compter le nombre d'occurrence d'un élément - Excel

اذهب الى الأسفل 
كاتب الموضوعرسالة
aminepop
المشرف العام
المشرف العام
avatar

عدد الرسائل : 745
العمر : 31
Localisation : المنتديات التازية
تاريخ التسجيل : 28/12/2006

مُساهمةموضوع: Compter le nombre d'occurrence d'un élément - Excel   الخميس يونيو 21, 2007 2:32 pm

Dans une feuille de calcul, vous souhaitez compter le nombre d'occurrence d'un certain élément. Par exemple le nombre de matinées travaillées par vos salariés, qui est représenté par la valeur Matin.


  1. Ouvrez votre feuille de calcul puis placez vous dans la cellule où vous souhaitez afficher le nombre total d'élément à compter.



  2. Saisissez alors la commande =NB.SI(C5:C16;"Matin") en remplaçant C6:C16 par l'intervalle de cellules à prendre en compte et Matin par l'élément que vous cherchez.



  3. Appuyez alors sur la touche Entrée pour afficher le résultat.

_________________


سأتغيب على المنتدى نظرا لأسباب شخصية الاعمال و الدراسة أتمنى لكم عام 2008 سعيد أعزائي ....وشكرا
الرجوع الى أعلى الصفحة اذهب الى الأسفل
معاينة صفحة البيانات الشخصي للعضو http://pegier-taza.1talk.net
aminepop
المشرف العام
المشرف العام
avatar

عدد الرسائل : 745
العمر : 31
Localisation : المنتديات التازية
تاريخ التسجيل : 28/12/2006

مُساهمةموضوع: رد: Compter le nombre d'occurrence d'un élément - Excel   الخميس أغسطس 30, 2007 4:58 am

et voila

_________________


سأتغيب على المنتدى نظرا لأسباب شخصية الاعمال و الدراسة أتمنى لكم عام 2008 سعيد أعزائي ....وشكرا
الرجوع الى أعلى الصفحة اذهب الى الأسفل
معاينة صفحة البيانات الشخصي للعضو http://pegier-taza.1talk.net
 
Compter le nombre d'occurrence d'un élément - Excel
الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1
 مواضيع مماثلة
-
» تطبيقات محاسبية باستخدام MS Excel

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتديات بيجي :: الاعلاميات بالفرنسية informatique en français :: EXCEL-
انتقل الى: